Nov 23
  Subjektive meinung von andreas am 23.11.2014 um 21:31 uhr

Leute,

heut hab ich ja was gemacht, was ich noch nie im Leben zuvor gemacht habe. Ich war auf nem Barcamp. Auf dem barcamp RHEINMAIN. Twitter-Hashtag #bcrm14.

 

Hatte mich vor etwa einem Monat dort angemeldet, wusste aber irgendwie gar nicht, was da auf mich zukommt. Einfach neugierig gewesen.

Für gestern habe ich zwar – aus Gründen … – abgesagt absagen müssen, aber heute war ich dann doch da.

Für diejenigen, die jetzt nicht wissen, was ein barcamp ist, hier der erste Satz aus dem entsprechenden wikipedia-Artikel …

Ein Barcamp (häufig auch BarCampUnkonferenzAd-hoc-Nicht-Konferenz) ist eine offene Tagung mit offenen Workshops, deren Inhalte und Ablauf von den Teilnehmern zu Beginn der Tagung selbst entwickelt und im weiteren Verlauf gestaltet werden.

Also das war jetzt keine Nerd-Konferenz, solche Barcamps gibts wohl auch, sondern eine total abwechslungsreiche Veranstaltung. Hätte ich ja nicht gedacht.

Wer sich einen Überblick über die Themen verschaffen will, hier mal die beiden Timetables der letzten beiden Tage.

TimeTable Samstag | TimeTable Sonntag

Alles sehr abwechslungs- und lehrreich, unter anderem …

  • Sketchnotes Workshop
  • Sponsoring & Fundraising
  • #Notjustsad – Depressionen
  • Intuition – Warum Bauchentscheidungen etwas Rationales sind
  • Tatort-Twitter

Und ich konnte eine Google Glass ausprobieren. :-)

War sicher nicht das letzte Mal, dass ich ein Barcamp besucht habe.

 


verwandtes:
  • None

  • kommentare : schreib den ersten

     

    Oct 01
      Subjektive meinung von andreas am 1.10.2014 um 19:37 uhr

    Ok, der erste Speedtest war jetzt noch nicht so überragend.

    (über Kabelverbindung an meinem iMac aus dem Jahr 2006)

    Aber wir wollen ja nicht gleich schon wieder meckern …

     



    kommentare : schreib den ersten

     

    Oct 01
      Subjektive meinung von andreas am 1.10.2014 um 19:21 uhr

    Es gibt doch noch kompetente Leute. Auch an einer Hotline.

    Habe ja seit gut einem Monat so ein Triple-Play-Paket von Unitymedia. Und genauso lange Probleme mit meinem Internetanschluss bzw mit der FRITZ!-Box.

    1 Tag nach der Installation hatte ich ein Ticket aufgemacht, weil bestimmte Adressen nicht funktionierten. Die haben dann auch gleich den Techniker geschickt, der die Installation gemacht hatte – zu dem ich aber damals schon kein Vertrauen hatte. Das hat aber nicht wirklich was gebracht. (Siehe -> hier) Sein Windows(!)-Laptop funktionierte, alles andere allerdings nicht.

    Hab dann die nächsten Tage selber experimentiert. Meiner Analyse nach funktionierte alles, was über IPv4 kommt nicht, alles was über IPv6 reinkam, ging.

    Hatte ja dann mal, also relativ früh, nämlich am 8.9. ein Ticket (mit Fehlerbeschreibung) aufgemacht und folgende Antwort bekommen.

    Die von Ihnen beschriebene Störung lässt in der Regel auf eine Systembeeinträchtigung oder einen Mangel der Signalzuführung schließen. Unsere technische Abteilung wurde mit der Behebung dieser Beeinträchtigung beauftragt. Sollte eine Prüfung Ihrer technischen Einrichtung notwendig werden, wird sich einer unserer Servicetechniker in Kürze mit Ihnen oder dem genannten Ansprechpartner in Verbindung setzen.

    Gut, das ist nicht geschehen.

    Hab es dann 2 Wochen ruhenlassen, weil ich erstens keine Zeit hatte und zweitens auch nicht zum Handeln gezwungen war, weil ich ja bis Anfang Januar noch meinen T-Home-Entertain-Vertrag habe.

    ok, irgendwann hats mir doch gereicht. Per Kontaktformular ein Ticket aufgemacht, auf das sich irgendwie niemand gerührt hatte. Dann 3 Tage später noch eins. Dann kam diese Mail …

    In vielen Fällen reicht ein Neustart der Fritzbox um die Internet-/Telefonverbindung wieder herzustellen. Bitte trennen Sie hierzu die Fritzbox für 30 Sekunden vom Strom.

    Verbinden Sie diese anschließend bitte wieder mit dem Stromnetz und testen Sie die Funktion erneut.

    Wenn der Fehler weiterhin besteht, wenden Sie sich bitte telefonisch an uns, damit wir die Fehlerursache gezielter eingrenzen können.

    Ähem … Neustart hatte ich natürlich schon gemacht. Vor Wochen schon. Na gut. Dann eben noch mal. Natürlich ohne Erfolg. Natürlich.

    Dann auf der Hotline 0800. 700.1177 angerufen. Habe dem Supportmitarbeiter noch mal das Problem geschildert. Er meinte dann, ich solle doch mal das Ethernetkabel von der horizon-Box abziehen. Das hätte er schon mal gehabt und das sei auch erfolgreich gewesen. Bingo! Darauf muss man erstmal kommen.

    So wies jetzt aussieht, funktioniert alles.

    Hab ihm dann auch recht herzlich gedankt und ihm empfohlen, diese Lösung mal in die Knowledge-Database einzutragen. Man weiß ja nie …

     

     

     

     

     



    kommentare : schreib den ersten

     

    Pages: 1 2 3 4 5 6 7 8 ...689 690 691 Next